<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39005871-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39005871-1');
</script>

    
    	<meta name="google-site-verification" content="U1B24c7zYxm3quzkv3h_93HQCgRvmNaxIQ0Yaqpq-wA" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.cherchellnews.dz/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>في حفل كان على شرف المكلّف بالأمن &quot;بوبكر امحمد&quot; و&quot;طالبي عزيزة&quot;: دائرة شرشال تكرّم موظفيها المُتقاعدين شرشال نيوز</title>
	<meta name="description" content="في حفل كان على شرف المكلّف بالأمن &quot;بوبكر امحمد&quot; و&quot;طالبي عزيزة&quot;: دائرة شرشال تكرّم موظفيها المُتقاعدين شرشال نيوز" />
	<link rel="canonical" href="https://www.cherchellnews.dz/blog/في-حفل-كان-على-شرف-المكلّف-بالأمن-بوبك/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="في حفل كان على شرف المكلّف بالأمن &quot;بوبكر امحمد&quot; و&quot;طالبي عزيزة&quot;: دائرة شرشال تكرّم موظفيها المُتقاعدين شرشال نيوز" />
	<meta property="og:description" content="في حفل كان على شرف المكلّف بالأمن &quot;بوبكر امحمد&quot; و&quot;طالبي عزيزة&quot;: دائرة شرشال تكرّم موظفيها المُتقاعدين شرشال نيوز" />
	<meta property="og:url" content="https://www.cherchellnews.dz/blog/في-حفل-كان-على-شرف-المكلّف-بالأمن-بوبك/" />
	<meta property="og:site_name" content="شرشال نيوز" />
	<meta property="article:publisher" content="https://www.facebook.com/www.cherchellnews.dz/" />
	<meta property="article:published_time" content="2022-03-09T19:17:21+00:00" />
	<meta property="og:image" content="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0043.jpg" />
	<meta property="og:image:width" content="1040" />
	<meta property="og:image:height" content="480" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@cherchellnews" />
	<meta name="twitter:site" content="@cherchellnews" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="شرشال نيوز" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="4 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="شرشال نيوز &laquo; الخلاصة" href="https://www.cherchellnews.dz/feed/" />
<link rel="alternate" type="application/rss+xml" title="شرشال نيوز &laquo; خلاصة التعليقات" href="https://www.cherchellnews.dz/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cherchellnews.dz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.cherchellnews.dz/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cherchellnews.dz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cherchellnews.dz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='https://www.cherchellnews.dz/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/ilightbox/smooth-skin/skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cherchellnews.dz/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/custom-css/style-custom-1.css?ver=13860' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.cherchellnews.dz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.cherchellnews.dz/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.js?ver=2.3.3' id='responsive-lightbox-imagelightbox-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.9.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"200","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"1","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.cherchellnews.dz\/wp-admin\/admin-ajax.php","nonce":"4de8edc4be"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cherchellnews.dz\/wp-admin\/admin-ajax.php","security":"69c73a345e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cherchellnews.dz\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cherchellnews.dz\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.cherchellnews.dz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cherchellnews.dz/wp-json/wp/v2/posts/84856" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cherchellnews.dz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cherchellnews.dz/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.cherchellnews.dz/?p=84856' />
<link rel="alternate" type="application/json+oembed" href="https://www.cherchellnews.dz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cherchellnews.dz%2Fblog%2F%25d9%2581%25d9%258a-%25d8%25ad%25d9%2581%25d9%2584-%25d9%2583%25d8%25a7%25d9%2586-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25b4%25d8%25b1%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d9%2583%25d9%2584%25d9%2591%25d9%2581-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%2586-%25d8%25a8%25d9%2588%25d8%25a8%25d9%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cherchellnews.dz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cherchellnews.dz%2Fblog%2F%25d9%2581%25d9%258a-%25d8%25ad%25d9%2581%25d9%2584-%25d9%2583%25d8%25a7%25d9%2586-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25b4%25d8%25b1%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d9%2583%25d9%2584%25d9%2591%25d9%2581-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%2586-%25d8%25a8%25d9%2588%25d8%25a8%25d9%2583%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:909px; height:100%; max-height:7287px; margin: 0 auto; }
	.g-2 { width:100%; max-width:400px; height:100%; max-height:400px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#580101" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.cherchellnews.dz/wp-content/uploads/2013/01/phare2-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cherchellnews.dz/wp-content/uploads/2013/01/phare2-e1473578342713.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cherchellnews.dz/wp-content/uploads/2013/01/phare2-e1473578342713.jpg" />
<meta name="msapplication-TileImage" content="https://www.cherchellnews.dz/wp-content/uploads/2013/01/phare2-e1473578342713.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.cherchellnews.dz/rsslatest.xml" /><script data-ad-client="ca-pub-5783609205708470" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	


</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-84856 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-breaking top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">أخبار عاجلة</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b3%d8%aa%d9%85%d8%b3%d9%91-%d8%a7%d9%84%d9%82%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%a8%d9%8a%d8%af%d8%a7%d9%84-%d9%88%d9%88%d8%a7%d8%af-%d8%a7%d9%84/">في عملية ستمسّ القاطنين ببيدال وواد الحمّام: نحو ترحيل 25 عائلة بسيدي غيلاس هذا الخميس في إطار القضاء على السّكن الهش RHP</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%91%d9%81-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a8%d9%88%d8%a8%d9%83/">في حفل كان على شرف المكلّف بالأمن &#8220;بوبكر امحمد&#8221; و&#8221;طالبي عزيزة&#8221;: دائرة شرشال تكرّم موظفيها المُتقاعدين</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%aa%d9%8a%d8%a8%d8%a7%d8%b2%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%8a%d9%88%d9%85%d8%a7-%d8%aa%d9%83/">دار البيئة لولاية تيبازة تحتضن يوما تكوينيا ضمن برنامج الأمم المتحدة للتنمية لمشروع التشجير و إعادة التشجير</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d8%aa%d8%ad%d8%aa-%d8%a5%d8%b4%d8%b1%d8%a7%d9%81-%d9%81%d8%b1%d8%b9%d9%87-%d8%a7%d9%84%d9%86%d8%b3%d9%88%d9%8a-%d9%88%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d9%8a%d9%88%d9%85/">تحت إشراف فرعه النسوي واحتفالا باليوم العالمي للمرأة: الوفاق الشرشالي للرّياضات القتالية ينظّم استعراضا في رياضتَي الجيدو والكيك بوكسينغ</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d9%81%d9%84%d8%a7%d8%ad%d9%88-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b2%d8%ba%d8%a8%d8%a9-%d9%88%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d9%82%d8%b1%d9%85%d9%88%d8%af-%d8%a3%d8%b9%d8%a7%d9%84%d9%8a-%d8%b3%d9%8a/">فلاحو منطقة زغبة وواد القرمود أعالي سيدي غيلاس يطالبون بتهيئة الطريق</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d8%b1%d8%a6%d9%8a%d8%b3%d8%a9-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d9%88-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b4%d8%a7/">رئيسة جمعية التضامن و القضاء على المشاكل الإجتماعية لولاية تيبازة: &#8220;مرافقة المرأة الريفية و الماكثة بالبيت من الضروريات و التكفل الشامل بدون إستثناء&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d8%a8%d8%a7%d9%84%d8%aa%d9%91%d9%86%d8%b3%d9%8a%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%af%d8%b9%d9%8a%d9%85-%d8%b1/">بالتّنسيق مع المنظمة الوطنية لتدعيم روابط المجتمع المدني: بلدية شرشال تُكرّم بعضًا من عاملاتها للنظافة</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d8%a7%d9%84%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d9%8a-ugta-%d8%a8%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d8%b5/">الفرع النقابي UGTA بالمؤسسة العمومية للصحة الجوارية بشرشال يكرّم عاملات النظافة في اليوم العالمي للمرأة</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a-%d9%88-%d8%a7%d9%84%d8%aa%d9%85%d9%87%d9%8a%d9%86-%d8%a8%d9%82%d9%88%d8%b1%d8%a7%d9%8a/">بمركز التكوين المهني و التمهين بقوراية: جمعية الطموح لتنمية المجتمع لولاية تيبازة تحتفل باليوم العالمي للمرأة بمشاركة حرفيات و عارضات من مختلف البلديات </a>
							</li>

							
							<li class="news-item">
								<a href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d8%a8%d9%8a%d8%a8-%d9%85%d8%ae%d8%aa%d8%b5-%d9%81%d9%8a-%d8%ac%d8%b1%d8%a7%d8%ad/">فيديو/اعتداء خطير على طبيب مختص في جراحة المخ والأعصاب بمستشفى المهام بشرشال وأمن الدّائرة يُحقّق</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">القائمة</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="شرشال نيوز" href="https://www.cherchellnews.dz/">
				
					<img src="https://www.cherchellnews.dz/wp-content/uploads/2021/10/logo-news.jpg" alt="شرشال نيوز" class="logo_normal" width="450" height="180" style="max-height:180px; width: auto;">
					<img src="https://www.cherchellnews.dz/wp-content/uploads/2021/01/LOGO2021.jpg" alt="شرشال نيوز" class="logo_2x" width="450" height="180" style="max-height:180px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-6 c-1"><a href="####"><img src="http://www.cherchellnews.dz/wp-content/uploads/2019/03/NBC_fin3.gif" height="90" width="728" /></a>

</div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9" class="menu" role="menubar"><li id="menu-item-46777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46777"><a href="http://www.cherchellnews.dz/">الرئيسية</a></li>
<li id="menu-item-76678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76678 tie-current-menu"><a href="https://www.cherchellnews.dz/blog/uncategorized/">الحدث</a></li>
<li id="menu-item-58195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58195"><a href="https://national.cherchellnews.dz/">الوطنية</a></li>
<li id="menu-item-46762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46762"><a href="https://www.cherchellnews.dz/blog/%d9%83%d9%84-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a9/">كل تيبازة</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46765"><a href="https://www.cherchellnews.dz/blog/damous/">دائرة الداموس</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47278"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d9%85%d9%88%d8%b3/">بلدية الداموس</a></li>
		<li id="menu-item-47279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47279"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a8%d9%86%d9%8a-%d9%85%d9%8a%d9%84%d9%83/">بلدية بني ميلك</a></li>
		<li id="menu-item-47277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47277"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d9%87%d8%a7%d8%b7/">بلدية الأرهاط</a></li>
	</ul>
</li>
	<li id="menu-item-46766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46766"><a href="https://www.cherchellnews.dz/blog/gouraya/">دائرة قوراية</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47289"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%da%a8%d9%88%d8%b1%d8%a7%d9%8a%d8%a9/">بلدية قوراية</a></li>
		<li id="menu-item-47276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47276"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a3%d8%ba%d8%a8%d8%a7%d9%84/">بلدية أغبال</a></li>
		<li id="menu-item-47280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47280"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d9%85%d9%88%d9%86/">بلدية مسلمون</a></li>
	</ul>
</li>
	<li id="menu-item-46761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46761"><a href="https://www.cherchellnews.dz/blog/cherchell/">دائرة شرشال</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47285"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b4%d8%b1%d8%b4%d8%a7%d9%84/">بلدية شرشال</a></li>
		<li id="menu-item-47283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47283"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%ad%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d8%b5/">بلدية حجرة النص</a></li>
		<li id="menu-item-47290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47290"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b3%d9%8a%d8%af%d9%8a-%d8%ba%d9%8a%d9%84%d8%a7%d8%b3/">بلدية سيدي غيلاس</a></li>
		<li id="menu-item-47284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47284"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b3%d9%8a%d8%af%d9%8a-%d8%b3%d9%85%d9%8a%d8%a7%d9%86/">بلدية سيدي سميان</a></li>
	</ul>
</li>
	<li id="menu-item-46768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46768"><a href="https://www.cherchellnews.dz/blog/sidiamar/">دائرة سيدي اعمر</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47292"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b3%d9%8a%d8%af%d9%8a-%d8%b9%d9%85%d8%b1/">بلدية سيدي عمر</a></li>
		<li id="menu-item-47293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47293"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d9%85%d9%86%d8%a7%d8%b5%d8%b1/">بلدية مناصر</a></li>
		<li id="menu-item-47291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47291"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d8%b8%d9%88%d8%b1/">بلدية الناظور</a></li>
	</ul>
</li>
	<li id="menu-item-46764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46764"><a href="https://www.cherchellnews.dz/blog/tipaza/">دائرة تيبازة</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47295"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%aa%d9%8a%d8%a8%d8%a7%d8%b2%d8%a9/">بلدية تيبازة</a></li>
	</ul>
</li>
	<li id="menu-item-46771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46771"><a href="https://www.cherchellnews.dz/blog/hadjout/">دائرة حجوط</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47297"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%ad%d8%ac%d9%88%d8%b7/">بلدية حجوط</a></li>
		<li id="menu-item-47296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47296"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d9%85%d8%b1%d8%a7%d8%af/">بلدية مراد</a></li>
	</ul>
</li>
	<li id="menu-item-46786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46786"><a href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a3%d8%ad%d9%85%d8%b1-%d8%a7%d9%84%d8%b9%d9%8a%d9%86/">دائرة أحمر العين</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47298"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%b1-%d8%a7%d9%84%d8%b9%d9%8a%d9%86/">بلدية أحمر العين</a></li>
		<li id="menu-item-47299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47299"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a8%d9%88%d8%b1%d9%82%d9%8a%d9%82%d8%a9/">بلدية بورقيقة</a></li>
		<li id="menu-item-47311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47311"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b3%d9%8a%d8%af%d9%8a-%d8%b1%d8%a7%d8%b4%d8%af/">بلدية سيدي راشد</a></li>
	</ul>
</li>
	<li id="menu-item-46770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46770"><a href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a8%d9%88%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84/">دائرة بوسماعيل</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47300"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a8%d9%88%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84/">بلدية بوسماعيل</a></li>
		<li id="menu-item-47301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47301"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a8%d9%88%d9%87%d8%a7%d8%b1%d9%88%d9%86/">بلدية بوهارون</a></li>
		<li id="menu-item-47302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47302"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%ae%d9%85%d9%8a%d8%b3%d8%aa%d9%8a/">بلدية خميستي</a></li>
		<li id="menu-item-47309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47309"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%b9%d9%8a%d9%86-%d8%aa%d9%82%d9%88%d8%b1%d8%a7%d9%8a%d8%aa/">بلدية عين تقورايت</a></li>
	</ul>
</li>
	<li id="menu-item-46769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46769"><a href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d8%b9%d8%a9/">دائرة القليعة</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47308"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d8%b9%d8%a9/">بلدية القليعة</a></li>
		<li id="menu-item-47306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47306"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b7%d8%a7%d8%b7%d8%a8%d8%a9/">بلدية الحطاطبة</a></li>
		<li id="menu-item-47307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47307"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%b9%d9%8a%d8%a8%d8%a9/">بلدية الشعيبة</a></li>
	</ul>
</li>
	<li id="menu-item-46772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46772"><a href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%a6%d8%b1%d8%a9-%d9%81%d9%88%d9%83%d8%a9/">دائرة فوكة</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-47314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47314"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d9%81%d9%88%d9%83%d8%a9/">بلدية فوكة</a></li>
		<li id="menu-item-47312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47312"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d9%88%d8%af%d8%a9/">بلدية الدواودة</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-46778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46778"><a href="https://www.cherchellnews.dz/blog/%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9/">نشاطات رسمية</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46780"><a href="https://www.cherchellnews.dz/blog/%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%88%d9%8a%d8%a9/">الحركة الجمعوية</a></li>
<li id="menu-item-46763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46763"><a href="https://www.cherchellnews.dz/blog/sport/">أخبار الرياضة</a></li>
<li id="menu-item-46767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46767"><a href="https://www.cherchellnews.dz/blog/%d9%81%d9%86%d9%88%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فنون وثقافة</a></li>
<li id="menu-item-47014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47014"><a href="https://www.cherchellnews.dz/blog/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://www.cherchellnews.dz/%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">خدمات مجانية</a></li>
<li id="menu-item-49423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49423"><a href="https://www.cherchellnews.dz/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.cherchellnews.dz/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://www.cherchellnews.dz/blog/uncategorized/">الحدث</a><em class="delimiter">/</em><span class="current">في حفل كان على شرف المكلّف بالأمن &#8220;بوبكر امحمد&#8221; و&#8221;طالبي عزيزة&#8221;: دائرة شرشال تكرّم موظفيها المُتقاعدين</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.cherchellnews.dz\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u062d\u062f\u062b","@id":"https:\/\/www.cherchellnews.dz\/blog\/uncategorized\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">في حفل كان على شرف المكلّف بالأمن &#8220;بوبكر امحمد&#8221; و&#8221;طالبي عزيزة&#8221;: دائرة شرشال تكرّم موظفيها المُتقاعدين</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">9 مارس, 2022</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1040" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0043.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0043.jpg 1040w, https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0043-300x138.jpg 300w, https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0043-1024x473.jpg 1024w, https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0043-768x354.jpg 768w" sizes="(max-width: 1040px) 100vw, 1040px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">نظّم رئيس دائرة شرشال &#8220;زين الدين باكلي&#8221; أمسية هذا الأربعاء 9 مارس، حفل تكريم على شرف موظفي الدائرة المحالين على التقاعد مؤخّرا، ويتعلق الأمر بكل من المكلف بالأمن سابقا &#8220;بوبكر امحمد&#8221; وكذا الموظّفة &#8220;طالبي عزيزة&#8221;، بذكريات سنوات قضينها في دواليب الإدارة وتسيّير الشؤون العامة للمواطنين، ليصل بهم العمر إلى التقاعد تاركين ورائهما أجمل الصّور والذكريات رفقة زملائهما من جهة، وكذا مهنيتهما وإخلاصهما في العمل من جهة أخرى، وبين هذه وتلك، أكد رئيس الدائرة&#8221; زين الدين باكلي&#8221;، على واجب الوقوف وقفة شكر وتقدير واحترام لهما، نظير جهود بذلوها خدمة للوطن والمواطنة، ووصولهما إلى النهاية كانت بعد بداية تخلّلتها حسبه مختلف اللحظات الحلوة منها والمرّة، وميزتها الثقة والمهنية في أداء المهام الموكّلة إليهما، متمنيا لهما دوام الصّحة والنجاح والتوفيق، ومؤكّدا أنّ أبواب الدائرة تبقى مفتوحة لهما، وعند الحاجة إلى خبرتهما، فلابأس بتقديم يد المساعدة مشكورين غير مأمورين&#8230;.</p>
<p style="text-align: justify;">وحضر حفل تكريم الموظفان المتقاعدان عن دائرة شرشال &#8220;طالبي عزيزة&#8221; و &#8220;بوبكر امحمد&#8221;، إطارات وعمّال الدائرة، شيوخ وأئمة المساجد، ممثلي مصالح الحماية المدنية وأمن الدائرة، الكشافة الإسلامية، ممثل عن بلدية حجرة النص، وما قيل في شخص المكلف بالأمن المتقاعد الحاج&#8221; بوبكر امحمد&#8221; كان مفخرة بأتم ما تحمله الكلمة من معاني، كيف ولا والأمر يتعلق بحامل للقرآن وحافظ لكتاب الله، فملأ على لسان إمام مسجد الرحمن الشيخ &#8220;بن عامر بوعمرة&#8221;، الإدارة عملا وبيوت الله ذكرا، فجمع في تعامله مع المواطنين أفضل الخصال والأخلاق، فبات كمن يصنع العسل في سكون بإخلاصه ومهنيته، فيما اعتبره الشيخ&#8221; احمد بن شعبون&#8221; من أهل الله وخاصّته باعتباره من حفظة كتابه الكريم، كلمات ثناء وتقدير على شخصه جاءت على لسان جميع الحاضرين، ومثل ذلك بالنسبة للموظفة المتقاعدة &#8220;طالبي عزيزة&#8221;.</p>
<p style="text-align: justify;">الحاج&#8221; بوبكر امحمد&#8221;، من نائب أول لرئيس بلدية بني ميلك ولعهدتين متتاليتين (1984/1994)، إلى مكلف بالأمن على مستوى دائرة شرشال، أين ساهم بحنكته وحسن تعامله في حل العديد من المشاكل خدمة للوطن والمواطنة، وفي رصيده عديد الإستقبالات المتعلقة بالإستماع لشكاوي المواطنين وإيصالها للمسؤولين المحليّين، في أرقى صور الإلتزام المهني وبدرجة أكثر الديني، فكان العين التي ترى مالا يراه رؤساء البلديات والمواطنين بوجه عام، والأذن التي تسمع ما يجب أن يقال ومالا يقال، وبالحديث عن تعامله مع أسرة الإعلام لجريدة شرشال نيوز، فلطالما جسّد أواصر المحبة والإتصال والتواصل معها، كأقرب وسيلة إعلامية لتنوير الرأي العام بالمنطقة، وتسهيل عملها خاصة عند تغطية الإحتجاجات التي لطالما عرفها مقر الدائرة، شخصية مثالية جمعت بين الإخلاص في مهمة الحفاظ على أمن إقليم الدائرة، وكذا حمله للقرآن الكريم وتواجده ببيوت الله ذكرا وتلاوة، فقال فيه الشيخ &#8220;محمد جناّدي&#8221; ذات مرّة &#8220;عرفته بوبكر&#8230;. فإذا به أبا بكر&#8221;، والذي أعرب هو الآخر عن سعادته البالغة بهذا التكريم، شاكرا رئيس دائرة شرشال&#8221; زين الدين باكلي&#8221; وطاقم الدائرة على هذه الإلتفاتة، والتي أثّرت فيه وفي الحاضرين دموعا.</p>
<p style="text-align: justify;">وبهذه المناسبة تتقدّم أسرة شرشال نيوز بخالص تهانيها للمكلف بالأمن سابقا بدائرة شرشال الحاج&#8221; بوبكر امحمد&#8221; والموظفة &#8220;طالبي عزيزة&#8221;، متمنية لهما تقاعدا مريحا مع دوام الصّحة والعافية.</p>
<p style="text-align: left;"><strong>سيدعلي هرواس</strong></p>
<div id='gallery-1' class='gallery galleryid-84856 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0054.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0054-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0053.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0053-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0052.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0052-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0051.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0051-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0050.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0050-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0049.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0049-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0048.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0048-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0047.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0047-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0045.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0045-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0046.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0046-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0044.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0044-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0042.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0042-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0043.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0043-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0040.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0040-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0041.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0041-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0039.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0039-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0038.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0038-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0037.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0037-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0036.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0036-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0035.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0035-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0034.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0034-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0033.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="501" height="480" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0033-501x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84856" class="share-twitter sd-button share-icon" href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%91%d9%81-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a8%d9%88%d8%a8%d9%83/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span>تويتر</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84856" class="share-facebook sd-button share-icon" href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%91%d9%81-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a8%d9%88%d8%a8%d9%83/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span>فيس بوك</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100971057-84856-62294f7e0565a' data-src='https://widgets.wp.com/likes/#blog_id=100971057&amp;post_id=84856&amp;origin=www.cherchellnews.dz&amp;obj_id=100971057-84856-62294f7e0565a' data-name='like-post-frame-100971057-84856-62294f7e0565a' data-title='الإعجاب أو إعادة التدوين'><h3 class="sd-title">معجب بهذه:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>إعجاب</span></span> <span class="loading">تحميل...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> شارك هذا المقال على حسابك</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.cherchellnews.dz/?p=84856" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%81%D9%8A%20%D8%AD%D9%81%D9%84%20%D9%83%D8%A7%D9%86%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%B1%D9%81%20%D8%A7%D9%84%D9%85%D9%83%D9%84%D9%91%D9%81%20%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%E2%80%9C%D8%A8%D9%88%D8%A8%D9%83%D8%B1%20%D8%A7%D9%85%D8%AD%D9%85%D8%AF%E2%80%9D%20%D9%88%E2%80%9D%D8%B7%D8%A7%D9%84%D8%A8%D9%8A%20%D8%B9%D8%B2%D9%8A%D8%B2%D8%A9%E2%80%9D%3A%20%D8%AF%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%B4%D8%B1%D8%B4%D8%A7%D9%84%20%D8%AA%D9%83%D8%B1%D9%91%D9%85%20%D9%85%D9%88%D8%B8%D9%81%D9%8A%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%8F%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%D9%8A%D9%86&#038;url=https://www.cherchellnews.dz/?p=84856" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%91%d9%81-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a8%d9%88%d8%a8%d9%83/&#038;title=%D9%81%D9%8A%20%D8%AD%D9%81%D9%84%20%D9%83%D8%A7%D9%86%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%B1%D9%81%20%D8%A7%D9%84%D9%85%D9%83%D9%84%D9%91%D9%81%20%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%E2%80%9C%D8%A8%D9%88%D8%A8%D9%83%D8%B1%20%D8%A7%D9%85%D8%AD%D9%85%D8%AF%E2%80%9D%20%D9%88%E2%80%9D%D8%B7%D8%A7%D9%84%D8%A8%D9%8A%20%D8%B9%D8%B2%D9%8A%D8%B2%D8%A9%E2%80%9D%3A%20%D8%AF%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%B4%D8%B1%D8%B4%D8%A7%D9%84%20%D8%AA%D9%83%D8%B1%D9%91%D9%85%20%D9%85%D9%88%D8%B8%D9%81%D9%8A%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%8F%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%D9%8A%D9%86" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="mailto:?subject=%D9%81%D9%8A%20%D8%AD%D9%81%D9%84%20%D9%83%D8%A7%D9%86%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%B1%D9%81%20%D8%A7%D9%84%D9%85%D9%83%D9%84%D9%91%D9%81%20%D8%A8%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%E2%80%9C%D8%A8%D9%88%D8%A8%D9%83%D8%B1%20%D8%A7%D9%85%D8%AD%D9%85%D8%AF%E2%80%9D%20%D9%88%E2%80%9D%D8%B7%D8%A7%D9%84%D8%A8%D9%8A%20%D8%B9%D8%B2%D9%8A%D8%B2%D8%A9%E2%80%9D%3A%20%D8%AF%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%B4%D8%B1%D8%B4%D8%A7%D9%84%20%D8%AA%D9%83%D8%B1%D9%91%D9%85%20%D9%85%D9%88%D8%B8%D9%81%D9%8A%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%8F%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%D9%8A%D9%86&#038;body=https://www.cherchellnews.dz/?p=84856" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%aa%d9%8a%d8%a8%d8%a7%d8%b2%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%8a%d9%88%d9%85%d8%a7-%d8%aa%d9%83/" style="background-image: url(https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-8b485278b24d94c94eaf43ba78c5b3e9-V-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%aa%d9%8a%d8%a8%d8%a7%d8%b2%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%8a%d9%88%d9%85%d8%a7-%d8%aa%d9%83/" rel="prev">
					<h3 class="post-title">دار البيئة لولاية تيبازة تحتضن يوما تكوينيا ضمن برنامج الأمم المتحدة للتنمية لمشروع التشجير و إعادة التشجير</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b3%d8%aa%d9%85%d8%b3%d9%91-%d8%a7%d9%84%d9%82%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%a8%d9%8a%d8%af%d8%a7%d9%84-%d9%88%d9%88%d8%a7%d8%af-%d8%a7%d9%84/" style="background-image: url(https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0056-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b3%d8%aa%d9%85%d8%b3%d9%91-%d8%a7%d9%84%d9%82%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%a8%d9%8a%d8%af%d8%a7%d9%84-%d9%88%d9%88%d8%a7%d8%af-%d8%a7%d9%84/" rel="next">
					<h3 class="post-title">في عملية ستمسّ القاطنين ببيدال وواد الحمّام: نحو ترحيل 25 عائلة بسيدي غيلاس هذا الخميس في إطار القضاء على السّكن الهش RHP</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="في عملية ستمسّ القاطنين ببيدال وواد الحمّام: نحو ترحيل 25 عائلة بسيدي غيلاس هذا الخميس في إطار القضاء على السّكن الهش RHP" href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b3%d8%aa%d9%85%d8%b3%d9%91-%d8%a7%d9%84%d9%82%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%a8%d9%8a%d8%af%d8%a7%d9%84-%d9%88%d9%88%d8%a7%d8%af-%d8%a7%d9%84/" class="post-thumb"><img width="390" height="220" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0056-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of في عملية ستمسّ القاطنين ببيدال وواد الحمّام: نحو ترحيل 25 عائلة بسيدي غيلاس هذا الخميس في إطار القضاء على السّكن الهش RHP" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.cherchellnews.dz/blog/%d9%81%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b3%d8%aa%d9%85%d8%b3%d9%91-%d8%a7%d9%84%d9%82%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%a8%d9%8a%d8%af%d8%a7%d9%84-%d9%88%d9%88%d8%a7%d8%af-%d8%a7%d9%84/">في عملية ستمسّ القاطنين ببيدال وواد الحمّام: نحو ترحيل 25 عائلة بسيدي غيلاس هذا الخميس في إطار القضاء على السّكن الهش RHP</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 مارس, 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="دار البيئة لولاية تيبازة تحتضن يوما تكوينيا ضمن برنامج الأمم المتحدة للتنمية لمشروع التشجير و إعادة التشجير" href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%aa%d9%8a%d8%a8%d8%a7%d8%b2%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%8a%d9%88%d9%85%d8%a7-%d8%aa%d9%83/" class="post-thumb"><img width="390" height="220" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-8b485278b24d94c94eaf43ba78c5b3e9-V-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of دار البيئة لولاية تيبازة تحتضن يوما تكوينيا ضمن برنامج الأمم المتحدة للتنمية لمشروع التشجير و إعادة التشجير" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.cherchellnews.dz/blog/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%aa%d9%8a%d8%a8%d8%a7%d8%b2%d8%a9-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%8a%d9%88%d9%85%d8%a7-%d8%aa%d9%83/">دار البيئة لولاية تيبازة تحتضن يوما تكوينيا ضمن برنامج الأمم المتحدة للتنمية لمشروع التشجير و إعادة التشجير</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 مارس, 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="تحت إشراف فرعه النسوي واحتفالا باليوم العالمي للمرأة: الوفاق الشرشالي للرّياضات القتالية ينظّم استعراضا في رياضتَي الجيدو والكيك بوكسينغ" href="https://www.cherchellnews.dz/blog/%d8%aa%d8%ad%d8%aa-%d8%a5%d8%b4%d8%b1%d8%a7%d9%81-%d9%81%d8%b1%d8%b9%d9%87-%d8%a7%d9%84%d9%86%d8%b3%d9%88%d9%8a-%d9%88%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d9%8a%d9%88%d9%85/" class="post-thumb"><img width="390" height="220" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220309-WA0026-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of تحت إشراف فرعه النسوي واحتفالا باليوم العالمي للمرأة: الوفاق الشرشالي للرّياضات القتالية ينظّم استعراضا في رياضتَي الجيدو والكيك بوكسينغ" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.cherchellnews.dz/blog/%d8%aa%d8%ad%d8%aa-%d8%a5%d8%b4%d8%b1%d8%a7%d9%81-%d9%81%d8%b1%d8%b9%d9%87-%d8%a7%d9%84%d9%86%d8%b3%d9%88%d9%8a-%d9%88%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%a7%d9%84%d9%8a%d9%88%d9%85/">تحت إشراف فرعه النسوي واحتفالا باليوم العالمي للمرأة: الوفاق الشرشالي للرّياضات القتالية ينظّم استعراضا في رياضتَي الجيدو والكيك بوكسينغ</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 مارس, 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="فلاحو منطقة زغبة وواد القرمود أعالي سيدي غيلاس يطالبون بتهيئة الطريق" href="https://www.cherchellnews.dz/blog/%d9%81%d9%84%d8%a7%d8%ad%d9%88-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b2%d8%ba%d8%a8%d8%a9-%d9%88%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d9%82%d8%b1%d9%85%d9%88%d8%af-%d8%a3%d8%b9%d8%a7%d9%84%d9%8a-%d8%b3%d9%8a/" class="post-thumb"><img width="390" height="220" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-20220307-WA0023-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of فلاحو منطقة زغبة وواد القرمود أعالي سيدي غيلاس يطالبون بتهيئة الطريق" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.cherchellnews.dz/blog/%d9%81%d9%84%d8%a7%d8%ad%d9%88-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b2%d8%ba%d8%a8%d8%a9-%d9%88%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d9%82%d8%b1%d9%85%d9%88%d8%af-%d8%a3%d8%b9%d8%a7%d9%84%d9%8a-%d8%b3%d9%8a/">فلاحو منطقة زغبة وواد القرمود أعالي سيدي غيلاس يطالبون بتهيئة الطريق</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 مارس, 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="رئيسة جمعية التضامن و القضاء على المشاكل الإجتماعية لولاية تيبازة: &#8220;مرافقة المرأة الريفية و الماكثة بالبيت من الضروريات و التكفل الشامل بدون إستثناء&#8221;" href="https://www.cherchellnews.dz/blog/%d8%b1%d8%a6%d9%8a%d8%b3%d8%a9-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d9%88-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b4%d8%a7/" class="post-thumb"><img width="390" height="220" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG-10f4c9c614ff52ff64dfabcf9d4c2aa1-V-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of رئيسة جمعية التضامن و القضاء على المشاكل الإجتماعية لولاية تيبازة: &#8220;مرافقة المرأة الريفية و الماكثة بالبيت من الضروريات و التكفل الشامل بدون إستثناء&#8221;" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.cherchellnews.dz/blog/%d8%b1%d8%a6%d9%8a%d8%b3%d8%a9-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d9%88-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b4%d8%a7/">رئيسة جمعية التضامن و القضاء على المشاكل الإجتماعية لولاية تيبازة: &#8220;مرافقة المرأة الريفية و الماكثة بالبيت من الضروريات و التكفل الشامل بدون إستثناء&#8221;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 مارس, 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="بالتّنسيق مع المنظمة الوطنية لتدعيم روابط المجتمع المدني: بلدية شرشال تُكرّم بعضًا من عاملاتها للنظافة" href="https://www.cherchellnews.dz/blog/%d8%a8%d8%a7%d9%84%d8%aa%d9%91%d9%86%d8%b3%d9%8a%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%af%d8%b9%d9%8a%d9%85-%d8%b1/" class="post-thumb"><img width="390" height="220" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/IMG_20220308_115753-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of بالتّنسيق مع المنظمة الوطنية لتدعيم روابط المجتمع المدني: بلدية شرشال تُكرّم بعضًا من عاملاتها للنظافة" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d8%a7%d9%84%d8%aa%d9%91%d9%86%d8%b3%d9%8a%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%af%d8%b9%d9%8a%d9%85-%d8%b1/">بالتّنسيق مع المنظمة الوطنية لتدعيم روابط المجتمع المدني: بلدية شرشال تُكرّم بعضًا من عاملاتها للنظافة</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">9 مارس, 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	<script data-ad-client="ca-pub-2303461188867547" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">شاهد أيضاً</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="الفرع النقابي UGTA بالمؤسسة العمومية للصحة الجوارية بشرشال يكرّم عاملات النظافة في اليوم العالمي للمرأة" href="https://www.cherchellnews.dz/blog/%d8%a7%d9%84%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d9%8a-ugta-%d8%a8%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d8%b5/" class="post-thumb"><img width="220" height="150" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/274773348_1116257732497413_3856297434026803274_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الفرع النقابي UGTA بالمؤسسة العمومية للصحة الجوارية بشرشال يكرّم عاملات النظافة في اليوم العالمي للمرأة" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.cherchellnews.dz/blog/%d8%a7%d9%84%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d9%8a-ugta-%d8%a8%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d8%b5/">الفرع النقابي UGTA بالمؤسسة العمومية للصحة الجوارية بشرشال يكرّم عاملات النظافة في اليوم العالمي للمرأة</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">8 مارس, 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="بمركز التكوين المهني و التمهين بقوراية: جمعية الطموح لتنمية المجتمع لولاية تيبازة تحتفل باليوم العالمي للمرأة بمشاركة حرفيات و عارضات من مختلف البلديات " href="https://www.cherchellnews.dz/blog/%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a-%d9%88-%d8%a7%d9%84%d8%aa%d9%85%d9%87%d9%8a%d9%86-%d8%a8%d9%82%d9%88%d8%b1%d8%a7%d9%8a/" class="post-thumb"><img width="220" height="150" src="https://www.cherchellnews.dz/wp-content/uploads/2022/03/275187692_553460535788430_8696556984622841609_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of بمركز التكوين المهني و التمهين بقوراية: جمعية الطموح لتنمية المجتمع لولاية تيبازة تحتفل باليوم العالمي للمرأة بمشاركة حرفيات و عارضات من مختلف البلديات " loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.cherchellnews.dz/blog/%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a-%d9%88-%d8%a7%d9%84%d8%aa%d9%85%d9%87%d9%8a%d9%86-%d8%a8%d9%82%d9%88%d8%b1%d8%a7%d9%8a/">بمركز التكوين المهني و التمهين بقوراية: جمعية الطموح لتنمية المجتمع لولاية تيبازة تحتفل باليوم العالمي للمرأة بمشاركة حرفيات و عارضات من مختلف البلديات </a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">8 مارس, 2022</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="custom_html-16" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><a title="الوطنية" target="_blank" href="https://national.cherchellnews.dz/" rel="noopener"><img src="http://www.cherchellnews.dz/wp-content/uploads/2020/12/logo_nationale_petit-e1608876125610.jpg" alt="elahmad.com" border="0"/></a>
</div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-15" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/*<![CDATA[*/
var d3mkcheck = new Date();
 document.write("</script><script type='text\/javascript' src='" + (location.protocol == 'https:' ? 'https:' : 'http:') + "//d3mk.com/u46633435.js?check" + d3mkcheck.getTime() + "'><\/script>");
 /*]]>*/
</script>
<div class="adscode"  id="adspop-46633435"></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-13" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget">	<script async src="//domslc.com/c/cherchellnews.js"></script>
</div><div class="clearfix"></div></div><!-- .widget /--><div id="search-4" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://www.cherchellnews.dz/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><div class="the-subtitle">أرشيف شرشال نيوز<span class="widget-title-icon fa"></span></div></div>		<label class="screen-reader-text" for="archives-dropdown-2">أرشيف شرشال نيوز</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">اختر شهر</option>
				<option value='https://www.cherchellnews.dz/blog/2022/03/'> مارس 2022 </option>
	<option value='https://www.cherchellnews.dz/blog/2022/02/'> فبراير 2022 </option>
	<option value='https://www.cherchellnews.dz/blog/2022/01/'> يناير 2022 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/12/'> ديسمبر 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/11/'> نوفمبر 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/10/'> أكتوبر 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/09/'> سبتمبر 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/08/'> أغسطس 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/07/'> يوليو 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/06/'> يونيو 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/05/'> مايو 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/04/'> أبريل 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/03/'> مارس 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/02/'> فبراير 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2021/01/'> يناير 2021 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/12/'> ديسمبر 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/11/'> نوفمبر 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/10/'> أكتوبر 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/09/'> سبتمبر 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/08/'> أغسطس 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/07/'> يوليو 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/06/'> يونيو 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/05/'> مايو 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/04/'> أبريل 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/03/'> مارس 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/02/'> فبراير 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2020/01/'> يناير 2020 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/12/'> ديسمبر 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/11/'> نوفمبر 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/10/'> أكتوبر 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/09/'> سبتمبر 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/08/'> أغسطس 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/07/'> يوليو 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/06/'> يونيو 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/05/'> مايو 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/04/'> أبريل 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/03/'> مارس 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/02/'> فبراير 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2019/01/'> يناير 2019 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/12/'> ديسمبر 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/11/'> نوفمبر 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/10/'> أكتوبر 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/09/'> سبتمبر 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/08/'> أغسطس 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/07/'> يوليو 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/06/'> يونيو 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/05/'> مايو 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/04/'> أبريل 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/03/'> مارس 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/02/'> فبراير 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2018/01/'> يناير 2018 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/12/'> ديسمبر 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/11/'> نوفمبر 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/10/'> أكتوبر 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/09/'> سبتمبر 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/08/'> أغسطس 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/07/'> يوليو 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/06/'> يونيو 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/05/'> مايو 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/04/'> أبريل 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/03/'> مارس 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/02/'> فبراير 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2017/01/'> يناير 2017 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/12/'> ديسمبر 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/11/'> نوفمبر 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/10/'> أكتوبر 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/09/'> سبتمبر 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/08/'> أغسطس 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/07/'> يوليو 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/06/'> يونيو 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/05/'> مايو 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/04/'> أبريل 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/03/'> مارس 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/02/'> فبراير 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2016/01/'> يناير 2016 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/12/'> ديسمبر 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/11/'> نوفمبر 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/10/'> أكتوبر 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/09/'> سبتمبر 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/08/'> أغسطس 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/07/'> يوليو 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/06/'> يونيو 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/05/'> مايو 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/04/'> أبريل 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/03/'> مارس 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/02/'> فبراير 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2015/01/'> يناير 2015 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/12/'> ديسمبر 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/11/'> نوفمبر 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/10/'> أكتوبر 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/09/'> سبتمبر 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/08/'> أغسطس 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/07/'> يوليو 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/06/'> يونيو 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/05/'> مايو 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/04/'> أبريل 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/03/'> مارس 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/02/'> فبراير 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2014/01/'> يناير 2014 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/12/'> ديسمبر 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/11/'> نوفمبر 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/10/'> أكتوبر 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/09/'> سبتمبر 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/08/'> أغسطس 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/07/'> يوليو 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/06/'> يونيو 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/05/'> مايو 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/04/'> أبريل 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/03/'> مارس 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/02/'> فبراير 2013 </option>
	<option value='https://www.cherchellnews.dz/blog/2013/01/'> يناير 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			<div class="clearfix"></div></div><!-- .widget /--><div id="responsive_lightbox_image_widget-2" class="container-wrapper widget rl-image-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><span class="widget-title-icon fa"></span></div></div><a href="https://bladi-info.dz/" class="rl-image-widget-link"><img class="rl-image-widget-image" src="" width="100%" height="auto" title="في حفل كان على شرف المكلّف بالأمن "بوبكر امحمد" و"طالبي عزيزة": دائرة شرشال تكرّم موظفيها المُتقاعدين" alt="" /></a><div class="rl-image-widget-text"></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-6" class="container-wrapper widget widget_media_image"><a href="https://elsoukari.com/"><img width="300" height="179" src="https://www.cherchellnews.dz/wp-content/uploads/2020/08/diabete-300x179.png" class="image wp-image-65653  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cherchellnews.dz/wp-content/uploads/2020/08/diabete-300x179.png 300w, https://www.cherchellnews.dz/wp-content/uploads/2020/08/diabete.png 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="text-39" class="container-wrapper widget widget_text">			<div class="textwidget"><a href="http://www.cherchellnews.dz/?p=3741" target="_blank" rel="noopener"><img src="http://www.cherchellnews.dz/wp-content/uploads/2015/02/girouettefin2.gif" alt="canard"/></a>


<a href="http://www.cherchellnews.dz/%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%88%D8%A8%D8%A9-%D9%84%D8%A8%D9%84%D8%AF%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%88%D8%A7%D8%A6%D8%B1-%D8%AA%D9%8A/" target="_blank" rel="noopener"><img src="http://www.cherchellnews.dz/wp-content/uploads/2015/02/pharmacie-2fin.gif" alt="canard"/></a><img src="http://www.expat-blog.com/logo/logoExpatBlog.png" border="0" alt="Expatrié en Algérie" />

</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-45" class="container-wrapper widget widget_text">			<div class="textwidget"><a href="http://www.adefmark.net/submit/" target="_blank" rel="noopener"><img title="Top Social Bookmarking Websites" src="http://1.bp.blogspot.com/-eQuY3PbRMZ4/TfAOa7Y6AMI/AAAAAAAAABo/9cJdB34wkoE/s1600/icon-adefmark-16x16.png" alt="Top Social Bookmarking Websites" border="0"/></a></div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-49" class="container-wrapper widget widget_text">			<div class="textwidget"><a href="http://referencement-moteurs-gratuit.com">référencement gratuit</a>

</div>
		<div class="clearfix"></div></div><!-- .widget /-->			
			<script data-ad-client="ca-pub-2303461188867547" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			
		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"></p></center>

 
شرشال نيوز2012-2022© حقوق محفوظة- اعتماد: 2016 م وإ/وإ/ 598 /رقم
- تصدر عن: ش.ذ.م.م: كابيكوم للدعاية والإعلام والاتصال 
- RC: 42-00-0523961 B 11<span style="color: #000000;"><a style="color: #ffffff;" href=" http://www.cherchellnews.dz/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"><strong>سياسة الخصوصية</strong></a></span>
<a style="color: #68d6ff;" href=" http://www.cherchellnews.dz/mentions-legales/"><strong> Mentions Legales</strong></a></span>

</p></center>

</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
									</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">إغلاق</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
						<form method="get" id="tie-popup-search-form" action="https://www.cherchellnews.dz//">
							<input id="tie-popup-search-input" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">بحث عن</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.cherchellnews.dz\/blog\/%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%91%d9%81-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a8%d9%88%d8%a8%d9%83\/":84856};
	</script>
				<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.cherchellnews.dz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.cherchellnews.dz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.cherchellnews.dz\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=4.7.2' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=4.7.2' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/js/desktop.min.js?ver=4.7.2' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=4.7.2' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/js/br-news.js?ver=4.7.2' id='tie-js-breaking-js'></script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cherchellnews.dz/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202210#ver=202210&amp;lang=ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> مدونون معجبون بهذه:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'100971057',post:'84856',tz:'1',srv:'www.cherchellnews.dz'} ]);
	_stq.push([ 'clickTrackerInit', '100971057', '84856' ]);
</script>

<span style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="https://www.google.com/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.ac/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.ad/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.ae/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.af/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.ag/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.ai/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.al/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.am/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.co.ao/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.ar/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.as/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.at/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.au/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.az/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.ba/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.bd/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.be/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.bf/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.bg/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.bh/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.bi/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.bj/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.bn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.bo/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.br/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.bs/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.bt/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.co.bw/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.by/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.bz/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.ca/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.kh/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cc/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cd/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cf/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cat/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cg/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.ch/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.ci/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.co.ck/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cl/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cm/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.g.cn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.co/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.co.cr/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.cu/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cv/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.cy/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.cz/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.de/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.dj/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.dk/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.dm/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://www.google.com.do/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.ac/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.ad/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.ae/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.af/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.ag/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.ai/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.al/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.am/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.co.ao/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.ar/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.as/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.at/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.au/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.az/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.ba/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.bd/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.be/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.bf/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.bg/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.bh/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.bi/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.bj/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.bn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.bo/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.br/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.bs/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.bt/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.co.bw/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.by/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.bz/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.ca/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.kh/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cc/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cd/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cf/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cat/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cg/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.ch/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.ci/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.co.ck/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cl/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cm/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.g.cn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.co/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.co.cr/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.cu/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cv/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.cy/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.cz/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.de/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.dj/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.dk/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.dm/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://images.google.com.do/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.ac/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.ad/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.ae/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.af/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.ag/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.ai/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.al/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.am/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.co.ao/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.ar/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.as/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.at/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.au/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.az/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.ba/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.bd/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.be/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.bf/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.bg/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.bh/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.bi/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.bj/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.bn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.bo/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.br/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.bs/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.bt/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.co.bw/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.by/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.bz/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.ca/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.kh/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cc/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cd/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cf/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cat/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cg/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.ch/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.ci/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.co.ck/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cl/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cm/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.g.cn/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.co/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.co.cr/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.cu/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cv/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.cy/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.cz/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.de/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.dj/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.dk/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.dm/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
<a href="https://maps.google.com.do/url?sa=i&url=http://www.izmirreikikurslari.com/">Google</a>
</span>

</body>
</html>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="https://www.cuba.tc/escort-kategori/adana-escort-bayan/" target="_blank" title="adana escort" >adana escort</a>
<a href="https://www.cuba.tc/escort-kategori/adiyaman-escort-bayan/" target="_blank" title="adıyaman escort" >adıyaman escort</a>
<a href="https://www.cuba.tc/escort-kategori/afyon-escort-bayan/" target="_blank" title="afyon escort" >afyon escort</a>
<a href="https://www.cuba.tc/escort-kategori/agri-escort-bayan/" target="_blank" title="ağrı escort" >ağrı escort</a>
<a href="https://www.cuba.tc/escort-kategori/aksaray-escort-bayan/" target="_blank" title="aksaray escort" >aksaray escort</a>
<a href="https://www.cuba.tc/escort-kategori/amasya-escort-bayan/" target="_blank" title="amasya escort" >amasya escort</a>
<a href="https://www.cuba.tc/escort-kategori/ankara-escort-bayan/" target="_blank" title="ankara escort" >ankara escort</a>
<a href="https://www.cuba.tc/escort-kategori/antalya-escort-bayan/" target="_blank" title="antalya escort" >antalya escort</a>
<a href="https://www.cuba.tc/escort-kategori/ardahan-escort-bayan/" target="_blank" title="ardahan escort" >ardahan escort</a>
<a href="https://www.cuba.tc/escort-kategori/artvin-escort-bayan/" target="_blank" title="artvin escort" >artvin escort</a>
<a href="https://www.cuba.tc/escort-kategori/aydin-escort-bayan/" target="_blank" title="aydın escort" >aydın escort</a>
<a href="https://www.cuba.tc/escort-kategori/balikesir-escort-bayan/" target="_blank" title="balıkesir escort" >balıkesir escort</a>
<a href="https://www.cuba.tc/escort-kategori/bartin-escort-bayan/" target="_blank" title="bartın escort" >bartın escort</a>
<a href="https://www.cuba.tc/escort-kategori/batman-escort-bayan/" target="_blank" title="batman escort" >batman escort</a>
<a href="https://www.cuba.tc/escort-kategori/bayburt-escort-bayan/" target="_blank" title="bayburt escort" >bayburt escort</a>
<a href="https://www.cuba.tc/escort-kategori/bilecik-escort-bayan/" target="_blank" title="bilecik escort" >bilecik escort</a>
<a href="https://www.cuba.tc/escort-kategori/bingol-escort-bayan/" target="_blank" title="bingöl escort" >bingöl escort</a>
<a href="https://www.cuba.tc/escort-kategori/bitlis-escort-bayan/" target="_blank" title="bitlis escort" >bitlis escort</a>
<a href="https://www.cuba.tc/escort-kategori/bolu-escort-bayan/" target="_blank" title="bolu escort" >bolu escort</a>
<a href="https://www.cuba.tc/escort-kategori/burdur-escort-bayan/" target="_blank" title="burdur escort" >burdur escort</a>
<a href="https://www.cuba.tc/escort-kategori/bursa-escort-bayan/" target="_blank" title="bursa escort" >bursa escort</a>
<a href="https://www.cuba.tc/escort-kategori/canakkale-escort-bayan/" target="_blank" title="çanakkale escort" >çanakkale escort</a>
<a href="https://www.cuba.tc/escort-kategori/cankiri-escort-bayan/" target="_blank" title="çankırı escort" >çankırı escort</a>
<a href="https://www.cuba.tc/escort-kategori/corum-escort-bayan/" target="_blank" title="çorum escort" >çorum escort</a>
<a href="https://www.cuba.tc/escort-kategori/denizli-escort/" target="_blank" title="denizli escort" >denizli escort</a>
<a href="https://www.cuba.tc/escort-kategori/diyarbakir-escort-bayan/" target="_blank" title="diyarbakır escort" >diyarbakır escort</a>
<a href="https://www.cuba.tc/escort-kategori/duzce-escort-bayan/" target="_blank" title="düzce escort" >düzce escort</a>
<a href="https://www.cuba.tc/escort-kategori/edirne-escort-bayan/" target="_blank" title="edirne escort" >edirne escort</a>
<a href="https://www.cuba.tc/escort-kategori/elazig-escort-bayan/" target="_blank" title="elazığ escort" >elazığ escort</a>
<a href="https://www.cuba.tc/escort-kategori/erzincan-escort-bayan/" target="_blank" title="erzincan escort" >erzincan escort</a>
<a href="https://www.cuba.tc/escort-kategori/erzurum-escort-bayan/" target="_blank" title="erzurum escort" >erzurum escort</a>
<a href="https://www.cuba.tc/escort-kategori/eskisehir-escort-bayan/" target="_blank" title="eskişehir escort" >eskişehir escort</a>
<a href="https://www.cuba.tc/escort-kategori/antep-escort-bayan/" target="_blank" title="gaziantep escort" >gaziantep escort</a>
<a href="https://www.cuba.tc/escort-kategori/giresun-escort-bayan/" target="_blank" title="giresun escort" >giresun escort</a>
<a href="https://www.cuba.tc/escort-kategori/gumushane-escort-bayan/" target="_blank" title="gümüşhane escort" >gümüşhane escort</a>
<a href="https://www.cuba.tc/escort-kategori/hakkari-escort-bayan/" target="_blank" title="hakkari escort" >hakkari escort</a>
<a href="https://www.cuba.tc/escort-kategori/hatay-escort-bayan/" target="_blank" title="hatay escort" >hatay escort</a>
<a href="https://www.cuba.tc/escort-kategori/igdir-escort-bayan/" target="_blank" title="ığdır escort" >ığdır escort</a>
<a href="https://www.cuba.tc/escort-kategori/isparta-escort-bayan/" target="_blank" title="ısparta escort" >ısparta escort</a>
<a href="https://www.cuba.tc/escort-kategori/istanbul-escort-bayan/" target="_blank" title="istanbul escort" >istanbul escort</a>
<a href="https://www.cuba.tc/escort-kategori/izmir-escort-bayan/" target="_blank" title="izmir escort" >izmir escort</a>
<a href="https://www.cuba.tc/escort-kategori/izmit-escort-bayan/" target="_blank" title="izmit escort" >izmit escort</a>
<a href="https://www.cuba.tc/escort-kategori/maras-escort-bayan/" target="_blank" title="kahramanmaraş escort" >kahramanmaraş escort</a>
<a href="https://www.cuba.tc/escort-kategori/karabuk-escort-bayan/" target="_blank" title="karabük escort" >karabük escort</a>
<a href="https://www.cuba.tc/escort-kategori/karaman-escort-bayan/" target="_blank" title="karaman escort" >karaman escort</a>
<a href="https://www.cuba.tc/escort-kategori/kars-escort-bayan/" target="_blank" title="kars escort" >kars escort</a>
<a href="https://www.cuba.tc/escort-kategori/kastamonu-escort-bayan/" target="_blank" title="kastamonu escort" >kastamonu escort</a>
<a href="https://www.cuba.tc/escort-kategori/kayseri-escort-bayan/" target="_blank" title="kayseri escort" >kayseri escort</a>
<a href="https://www.cuba.tc/escort-kategori/kilis-escort-bayan/" target="_blank" title="kilis escort" >kilis escort</a>
<a href="https://www.cuba.tc/escort-kategori/kirikkale-escort-bayan/" target="_blank" title="kırıkkale escort" >kırıkkale escort</a>
<a href="https://www.cuba.tc/escort-kategori/kirklareli-escort-bayan/" target="_blank" title="kırklareli escort" >kırklareli escort</a>
<a href="https://www.cuba.tc/escort-kategori/kirsehir-escort-bayan/" target="_blank" title="kırşehir escort" >kırşehir escort</a>
<a href="https://www.cuba.tc/escort-kategori/kocaeli-escort-bayan/" target="_blank" title="kocaeli escort" >kocaeli escort</a>
<a href="https://www.cuba.tc/escort-kategori/konya-escort-bayan/" target="_blank" title="konya escort" >konya escort</a>
<a href="https://www.cuba.tc/escort-kategori/kutahya-escort-bayan/" target="_blank" title="kütahya escort" >kütahya escort</a>
<a href="https://www.cuba.tc/escort-kategori/malatya-escort-bayan/" target="_blank" title="malatya escort" >malatya escort</a>
<a href="https://www.cuba.tc/escort-kategori/manisa-escort-bayan/" target="_blank" title="manisa escort" >manisa escort</a>
<a href="https://www.cuba.tc/escort-kategori/mardin-escort-bayan/" target="_blank" title="mardin escort" >mardin escort</a>
<a href="https://www.cuba.tc/escort-kategori/mersin-escort-bayan/" target="_blank" title="mersin escort" >mersin escort</a>
<a href="https://www.cuba.tc/escort-kategori/mugla-escort-bayan/" target="_blank" title="muğla escort" >muğla escort</a>
<a href="https://www.cuba.tc/escort-kategori/mus-escort-bayan/" target="_blank" title="muş escort" >muş escort</a>
<a href="https://www.cuba.tc/escort-kategori/nevsehir-escort-bayan/" target="_blank" title="nevşehir escort" >nevşehir escort</a>
<a href="https://www.cuba.tc/escort-kategori/nigde-escort-bayan/" target="_blank" title="niğde escort" >niğde escort</a>
<a href="https://www.cuba.tc/escort-kategori/ordu-escort-bayan/" target="_blank" title="ordu escort" >ordu escort</a>
<a href="https://www.cuba.tc/escort-kategori/osmaniye-escort-bayan/" target="_blank" title="osmaniye escort" >osmaniye escort</a>
<a href="https://www.cuba.tc/escort-kategori/rize-escort-bayan/" target="_blank" title="rize escort" >rize escort</a>
<a href="https://www.cuba.tc/escort-kategori/sakarya-escort-bayan/" target="_blank" title="sakarya escort" >sakarya escort</a>
<a href="https://www.cuba.tc/escort-kategori/samsun-escort-bayan/" target="_blank" title="samsun escort" >samsun escort</a>
<a href="https://www.cuba.tc/escort-kategori/urfa-escort-bayan/" target="_blank" title="şanlıurfa escort" >şanlıurfa escort</a>
<a href="https://www.cuba.tc/escort-kategori/siirt-escort-bayan/" target="_blank" title="siirt escort" >siirt escort</a>
<a href="https://www.cuba.tc/escort-kategori/sinop-escort-bayan/" target="_blank" title="sinop escort" >sinop escort</a>
<a href="https://www.cuba.tc/escort-kategori/sirnak-escort-bayan/" target="_blank" title="şırnak escort" >şırnak escort</a>
<a href="https://www.cuba.tc/escort-kategori/sivas-escort-bayan/" target="_blank" title="sivas escort" >sivas escort</a>
<a href="https://www.cuba.tc/escort-kategori/tekirdag-escort-bayan/" target="_blank" title="tekirdağ escort" >tekirdağ escort</a>
<a href="https://www.cuba.tc/escort-kategori/tokat-escort-bayan/" target="_blank" title="tokat escort" >tokat escort</a>
<a href="https://www.cuba.tc/escort-kategori/trabzon-escort-bayan/" target="_blank" title="trabzon escort" >trabzon escort</a>
<a href="https://www.cuba.tc/escort-kategori/tunceli-escort-bayan/" target="_blank" title="tunceli escort" >tunceli escort</a>
<a href="https://www.cuba.tc/escort-kategori/usak-escort-bayan/" target="_blank" title="uşak escort" >uşak escort</a>
<a href="https://www.cuba.tc/escort-kategori/van-escort-bayan/" target="_blank" title="van escort" >van escort</a>
<a href="https://www.cuba.tc/escort-kategori/yalova-escort-bayan/" target="_blank" title="yalova escort" >yalova escort</a>
<a href="https://www.cuba.tc/escort-kategori/yozgat-escort-bayan/" target="_blank" title="yozgat escort" >yozgat escort</a>
<a href="https://www.cuba.tc/escort-kategori/zonguldak-escort-bayan/" target="_blank" title="zonguldak escort" >zonguldak escort</a>
<a href="https://www.atyarisi.org/escort-kategori/adana-escort-bayan/" target="_blank" title="adana escort" >adana escort</a>
<a href="https://www.atyarisi.org/escort-kategori/adiyaman-escort-bayan/" target="_blank" title="adıyaman escort" >adıyaman escort</a>
<a href="https://www.atyarisi.org/escort-kategori/afyon-escort-bayan/" target="_blank" title="afyon escort" >afyon escort</a>
<a href="https://www.atyarisi.org/escort-kategori/agri-escort-bayan/" target="_blank" title="ağrı escort" >ağrı escort</a>
<a href="https://www.atyarisi.org/escort-kategori/aksaray-escort-bayan/" target="_blank" title="aksaray escort" >aksaray escort</a>
<a href="https://www.atyarisi.org/escort-kategori/amasya-escort-bayan/" target="_blank" title="amasya escort" >amasya escort</a>
<a href="https://www.atyarisi.org/escort-kategori/ankara-escort-bayan/" target="_blank" title="ankara escort" >ankara escort</a>
<a href="https://www.atyarisi.org/escort-kategori/antalya-escort-bayan/" target="_blank" title="antalya escort" >antalya escort</a>
<a href="https://www.atyarisi.org/escort-kategori/ardahan-escort-bayan/" target="_blank" title="ardahan escort" >ardahan escort</a>
<a href="https://www.atyarisi.org/escort-kategori/artvin-escort-bayan/" target="_blank" title="artvin escort" >artvin escort</a>
<a href="https://www.atyarisi.org/escort-kategori/aydin-escort-bayan/" target="_blank" title="aydın escort" >aydın escort</a>
<a href="https://www.atyarisi.org/escort-kategori/balikesir-escort-bayan/" target="_blank" title="balıkesir escort" >balıkesir escort</a>
<a href="https://www.atyarisi.org/escort-kategori/bartin-escort-bayan/" target="_blank" title="bartın escort" >bartın escort</a>
<a href="https://www.atyarisi.org/escort-kategori/batman-escort-bayan/" target="_blank" title="batman escort" >batman escort</a>
<a href="https://www.atyarisi.org/escort-kategori/bayburt-escort-bayan/" target="_blank" title="bayburt escort" >bayburt escort</a>
<a href="https://www.atyarisi.org/escort-kategori/bilecik-escort-bayan/" target="_blank" title="bilecik escort" >bilecik escort</a>
<a href="https://www.atyarisi.org/escort-kategori/bingol-escort-bayan/" target="_blank" title="bingöl escort" >bingöl escort</a>
<a href="https://www.atyarisi.org/escort-kategori/bitlis-escort-bayan/" target="_blank" title="bitlis escort" >bitlis escort</a>
<a href="https://www.atyarisi.org/escort-kategori/bolu-escort-bayan/" target="_blank" title="bolu escort" >bolu escort</a>
<a href="https://www.atyarisi.org/escort-kategori/burdur-escort-bayan/" target="_blank" title="burdur escort" >burdur escort</a>
<a href="https://www.atyarisi.org/escort-kategori/bursa-escort-bayan/" target="_blank" title="bursa escort" >bursa escort</a>
<a href="https://www.atyarisi.org/escort-kategori/canakkale-escort-bayan/" target="_blank" title="çanakkale escort" >çanakkale escort</a>
<a href="https://www.atyarisi.org/escort-kategori/cankiri-escort-bayan/" target="_blank" title="çankırı escort" >çankırı escort</a>
<a href="https://www.atyarisi.org/escort-kategori/corum-escort-bayan/" target="_blank" title="çorum escort" >çorum escort</a>
<a href="https://www.atyarisi.org/escort-kategori/denizli-escort/" target="_blank" title="denizli escort" >denizli escort</a>
<a href="https://www.atyarisi.org/escort-kategori/diyarbakir-escort-bayan/" target="_blank" title="diyarbakır escort" >diyarbakır escort</a>
<a href="https://www.atyarisi.org/escort-kategori/duzce-escort-bayan/" target="_blank" title="düzce escort" >düzce escort</a>
<a href="https://www.atyarisi.org/escort-kategori/edirne-escort-bayan/" target="_blank" title="edirne escort" >edirne escort</a>
<a href="https://www.atyarisi.org/escort-kategori/elazig-escort-bayan/" target="_blank" title="elazığ escort" >elazığ escort</a>
<a href="https://www.atyarisi.org/escort-kategori/erzincan-escort-bayan/" target="_blank" title="erzincan escort" >erzincan escort</a>
<a href="https://www.atyarisi.org/escort-kategori/erzurum-escort-bayan/" target="_blank" title="erzurum escort" >erzurum escort</a>
<a href="https://www.atyarisi.org/escort-kategori/eskisehir-escort-bayan/" target="_blank" title="eskişehir escort" >eskişehir escort</a>
<a href="https://www.atyarisi.org/escort-kategori/antep-escort-bayan/" target="_blank" title="gaziantep escort" >gaziantep escort</a>
<a href="https://www.atyarisi.org/escort-kategori/giresun-escort-bayan/" target="_blank" title="giresun escort" >giresun escort</a>
<a href="https://www.atyarisi.org/escort-kategori/gumushane-escort-bayan/" target="_blank" title="gümüşhane escort" >gümüşhane escort</a>
<a href="https://www.atyarisi.org/escort-kategori/hakkari-escort-bayan/" target="_blank" title="hakkari escort" >hakkari escort</a>
<a href="https://www.atyarisi.org/escort-kategori/hatay-escort-bayan/" target="_blank" title="hatay escort" >hatay escort</a>
<a href="https://www.atyarisi.org/escort-kategori/igdir-escort-bayan/" target="_blank" title="ığdır escort" >ığdır escort</a>
<a href="https://www.atyarisi.org/escort-kategori/isparta-escort-bayan/" target="_blank" title="ısparta escort" >ısparta escort</a>
<a href="https://www.atyarisi.org/escort-kategori/istanbul-escort-bayan/" target="_blank" title="istanbul escort" >istanbul escort</a>
<a href="https://www.atyarisi.org/escort-kategori/izmir-escort-bayan/" target="_blank" title="izmir escort" >izmir escort</a>
<a href="https://www.atyarisi.org/escort-kategori/izmit-escort-bayan/" target="_blank" title="izmit escort" >izmit escort</a>
<a href="https://www.atyarisi.org/escort-kategori/maras-escort-bayan/" target="_blank" title="kahramanmaraş escort" >kahramanmaraş escort</a>
<a href="https://www.atyarisi.org/escort-kategori/karabuk-escort-bayan/" target="_blank" title="karabük escort" >karabük escort</a>
<a href="https://www.atyarisi.org/escort-kategori/karaman-escort-bayan/" target="_blank" title="karaman escort" >karaman escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kars-escort-bayan/" target="_blank" title="kars escort" >kars escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kastamonu-escort-bayan/" target="_blank" title="kastamonu escort" >kastamonu escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kayseri-escort-bayan/" target="_blank" title="kayseri escort" >kayseri escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kilis-escort-bayan/" target="_blank" title="kilis escort" >kilis escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kirikkale-escort-bayan/" target="_blank" title="kırıkkale escort" >kırıkkale escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kirklareli-escort-bayan/" target="_blank" title="kırklareli escort" >kırklareli escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kirsehir-escort-bayan/" target="_blank" title="kırşehir escort" >kırşehir escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kocaeli-escort-bayan/" target="_blank" title="kocaeli escort" >kocaeli escort</a>
<a href="https://www.atyarisi.org/escort-kategori/konya-escort-bayan/" target="_blank" title="konya escort" >konya escort</a>
<a href="https://www.atyarisi.org/escort-kategori/kutahya-escort-bayan/" target="_blank" title="kütahya escort" >kütahya escort</a>
<a href="https://www.atyarisi.org/escort-kategori/malatya-escort-bayan/" target="_blank" title="malatya escort" >malatya escort</a>
<a href="https://www.atyarisi.org/escort-kategori/manisa-escort-bayan/" target="_blank" title="manisa escort" >manisa escort</a>
<a href="https://www.atyarisi.org/escort-kategori/mardin-escort-bayan/" target="_blank" title="mardin escort" >mardin escort</a>
<a href="https://www.atyarisi.org/escort-kategori/mersin-escort-bayan/" target="_blank" title="mersin escort" >mersin escort</a>
<a href="https://www.atyarisi.org/escort-kategori/mugla-escort-bayan/" target="_blank" title="muğla escort" >muğla escort</a>
<a href="https://www.atyarisi.org/escort-kategori/mus-escort-bayan/" target="_blank" title="muş escort" >muş escort</a>
<a href="https://www.atyarisi.org/escort-kategori/nevsehir-escort-bayan/" target="_blank" title="nevşehir escort" >nevşehir escort</a>
<a href="https://www.atyarisi.org/escort-kategori/nigde-escort-bayan/" target="_blank" title="niğde escort" >niğde escort</a>
<a href="https://www.atyarisi.org/escort-kategori/ordu-escort-bayan/" target="_blank" title="ordu escort" >ordu escort</a>
<a href="https://www.atyarisi.org/escort-kategori/osmaniye-escort-bayan/" target="_blank" title="osmaniye escort" >osmaniye escort</a>
<a href="https://www.atyarisi.org/escort-kategori/rize-escort-bayan/" target="_blank" title="rize escort" >rize escort</a>
<a href="https://www.atyarisi.org/escort-kategori/sakarya-escort-bayan/" target="_blank" title="sakarya escort" >sakarya escort</a>
<a href="https://www.atyarisi.org/escort-kategori/samsun-escort-bayan/" target="_blank" title="samsun escort" >samsun escort</a>
<a href="https://www.atyarisi.org/escort-kategori/urfa-escort-bayan/" target="_blank" title="şanlıurfa escort" >şanlıurfa escort</a>
<a href="https://www.atyarisi.org/escort-kategori/siirt-escort-bayan/" target="_blank" title="siirt escort" >siirt escort</a>
<a href="https://www.atyarisi.org/escort-kategori/sinop-escort-bayan/" target="_blank" title="sinop escort" >sinop escort</a>
<a href="https://www.atyarisi.org/escort-kategori/sirnak-escort-bayan/" target="_blank" title="şırnak escort" >şırnak escort</a>
<a href="https://www.atyarisi.org/escort-kategori/sivas-escort-bayan/" target="_blank" title="sivas escort" >sivas escort</a>
<a href="https://www.atyarisi.org/escort-kategori/tekirdag-escort-bayan/" target="_blank" title="tekirdağ escort" >tekirdağ escort</a>
<a href="https://www.atyarisi.org/escort-kategori/tokat-escort-bayan/" target="_blank" title="tokat escort" >tokat escort</a>
<a href="https://www.atyarisi.org/escort-kategori/trabzon-escort-bayan/" target="_blank" title="trabzon escort" >trabzon escort</a>
<a href="https://www.atyarisi.org/escort-kategori/tunceli-escort-bayan/" target="_blank" title="tunceli escort" >tunceli escort</a>
<a href="https://www.atyarisi.org/escort-kategori/usak-escort-bayan/" target="_blank" title="uşak escort" >uşak escort</a>
<a href="https://www.atyarisi.org/escort-kategori/van-escort-bayan/" target="_blank" title="van escort" >van escort</a>
<a href="https://www.atyarisi.org/escort-kategori/yalova-escort-bayan/" target="_blank" title="yalova escort" >yalova escort</a>
<a href="https://www.atyarisi.org/escort-kategori/yozgat-escort-bayan/" target="_blank" title="yozgat escort" >yozgat escort</a>
<a href="https://www.atyarisi.org/escort-kategori/zonguldak-escort-bayan/" target="_blank" title="zonguldak escort" >zonguldak escort</a>
</p>